<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en-US"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<title>Obama Administration Promises to Answer Quora Users' Questions - Liz Gannes - Social - AllThingsD</title>
	<script type="text/javascript" src="http://sj.wsj.net/djscript/require/j_top/version/20171118700.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var jsexec = dj.util.JSExec(dj.context.jsexec);
djPerf.firstMark=((new Date()).getTime());if (typeof gomez == "undefined") { this.gomez = {}; }globalPerfTesting = true;djPerf.init( { type: 'gomez', frequency: '20', acctId: '72D329', pgId:'ATD: Article', grpId: 'ATDArticlePages' } );djPerf.mark('JSEXEC: top-to-9');window._sf_startpt=(new Date()).getTime();
/* ]]> */
</script>
<link rel="stylesheet" href="http://sc.wsj.net/css/cssDependencies/hat-icons.css?v=3">
	<link rel="alternate" type="application/rss+xml" href="http://allthingsd.com/feed/" title="AllThingsD latest posts" />
	<link rel="alternate" type="application/rss+xml" href="http://allthingsd.com/comments/feed/" title="AllThingsD latest comments" />
	<link rel="pingback" href="http://allthingsd.com/xmlrpc.php" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	

<meta name="description" content="The intelligent discussion site Quora has gotten a nod from the Obama administration on the eve of the annual U.S. State of the Union address." />
<meta name="keywords" content="news, social, barack obama, facebook, linkedin, marc bodnick, quora, state of the union, twitter, white house, youtube" />

<meta name="news_keywords" content="news, social, barack obama, facebook, linkedin, marc bodnick, quora, state of the union, twitter, white house, youtube" />


<link rel="alternate" type="application/rss+xml" title="AllThingsD &raquo; Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions Comments Feed" href="http://allthingsd.com/20120124/obama-administration-promises-to-answer-quora-users-state-of-the-union-questions/feed/" />
    <script type="text/javascript" 
src="http://profiles.allthingsd.com/media/cHJvZmlsZXMuYWxsdGhpbmdzZC5jb20=/javascripts/customprofiles.js"></script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/allthingsd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='allthingsd-css'  href='http://allthingsd.com/wp-content/themes/atd-2.0/css/allthingsd.20130513.css?ver=20130723' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox-css-css'  href='http://allthingsd.com/wp-content/plugins/easy-fancybox/easy-fancybox.css.php?ver=1.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://allthingsd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='blackbirdpie-css-css'  href='http://allthingsd.com/wp-content/plugins/twitter-blackbird-pie/css/blackbirdpie.css?ver=20110416' type='text/css' media='all' />
<script type='text/javascript' src='http://widgets.twimg.com/j/2/widget.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-content/themes/atd-2.0/js/cookie.js?ver=20130723'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/buttons.js?publisher=3bb0afeb-5490-4685-9181-24bf12e8a8ce&#038;ver=4.3.8'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-content/plugins/twitter-blackbird-pie/js/blackbirdpie.js?ver=20110404'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://allthingsd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://allthingsd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Will Apple Redefine the Meaning of &#8220;Earnings Blowout&#8221;?' href='http://allthingsd.com/20120124/will-apple-redefine-the-meaning-of-earnings-blowout/' />
<link rel='next' title='Plenty of People Offer Their Numbers to RIM&#8217;s New CEO' href='http://allthingsd.com/20120124/plenty-of-people-offer-rims-new-ceo-their-numbers/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://allthingsd.com/20120124/obama-administration-promises-to-answer-quora-users-state-of-the-union-questions/comment-page-1/#comments' />
<link rel='shortlink' href='http://dthin.gs/wVFIUQ' />
<link rel="hub" href="http://pubsubhubbub.appspot.com" /><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://allthingsd.com/20120124/obama-administration-promises-to-answer-quora-users-state-of-the-union-questions/">
<meta name="twitter:title" content="Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions">
<meta name="twitter:image" content="http://allthingsd.com/files/2012/01/QuoraStateoftheUnion1-150x150.png">
<meta name="twitter:site" content="@allthingsd">
<meta name="twitter:site:id" content="5746402">
<meta name="twitter:creator" content="@LizGannes">
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js"></script>	<link rel="stylesheet" type="text/css" href="http://allthingsd.com/wp-content/plugins/wp-smugmug/wp-smugmug.php?wpsm-action=css" />
		<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="http://allthingsd.com/wp-content/plugins/wp-smugmug/wp-smugmug.php?wpsm-action=css_ie" />
	<![endif]-->
<script type="text/javascript" src="//fonts.wsj.com/prf3ptt.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<meta property="og:title" content="Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://allthingsd.com/files/2012/01/QuoraStateoftheUnion1.png" />
<meta property="og:image" content="http://allthingsd.com/theme/images/d-logo-blue-100x100.png" />
<meta property="og:image" content="http://allthingsd.com/wp-content/themes/atd-2.0/images/staff/liz-gannes-170x170.jpg" />
<meta property="og:url" content="http://allthingsd.com/20120124/obama-administration-promises-to-answer-quora-users-state-of-the-union-questions/" />
<meta property="og:description" content="The intelligent discussion site Quora has gotten a nod from the Obama administration on the eve of the annual U.S. State of the Union address." />
<meta property="og:site_name" content="AllThingsD" />
<meta property="og:locale" content="en_us" />
<meta property="fb:admins" content="514106765,224983,1223852561" />
<script type="text/javascript">
	var p39_ids=''; //A variable to hold the categorization results
	var p39_ids_comma_delimited = '';
	
	function afterFinished_712() {
		p39_ids = 'p39='+p39_resultsArray('','id',false).join(',p39=')+';';
		p39_ids_comma_delimited = ''+p39_resultsArray('','id',false).join(',');
		if ( p39_ids_comma_delimited == '' ) p39_ids_comma_delimited = 'null';
	}
</script>
<script type="text/javascript" src="http://stags.peer39.net/712/trg_712.js"></script>

	<!-- Easy FancyBox 1.5.1 using FancyBox 1.3.5 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox):has(img), area[href*=".jpg"]:not(.nofancybox):has(img), a[href*=".gif"]:not(.nofancybox):has(img), area[href*=".gif"]:not(.nofancybox):has(img), a[href*=".png"]:not(.nofancybox):has(img), area[href*=".png"]:not(.nofancybox):has(img)';
	jQuery(fb_IMG_select).addClass('fancybox');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}</style>
	    <script type="text/javascript">
        var authDelegate = new fyre.conv.SPAuthDelegate({engage: {app: "allthingsd.auth.fyre.co"}});
    </script>
    		
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame
	Remove this if you use the .htaccess -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<meta name="bitly-verification" content="c55177c1e89f" />
		
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=1024" />
	
	<!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	
	<link href="https://plus.google.com/u/0/104965028945637304221/posts" rel="publisher" />
	
	<!-- Uncomment if you are specifically targeting less enabled mobile browsers
	<link rel="stylesheet" media="handheld" href="css/handheld.css?v=2">  -->
	
	<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
	<script type="text/javascript" src="http://allthingsd.com/wp-content/themes/atd-2.0/js/libs/modernizr-1.7.min.js"></script>
	
<!--
	generated in 0.500 seconds
	63073 bytes batcached for 300 seconds
-->
</head>

<body class="single single-post postid-166810 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=279240275449780";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="container">

	
	<div id="wsjhat">
		<div class="wrapper">
			<!--<div id="site-name">All Things Digital</div>
			<p id="skip"><a href="#content-main">Skip to main content</a>.</p>-->
			<div id="hat_div" class="hat_wsjdn">


 <ul  id="hattabs" class="hat_tabs">

            <li class="hat_tab " id="hat_tab_wsj">
            <a class="hat_site_title" href="http://www.wsj.com/" rel="nofollow">WSJ</a>	    
              <ul>
	      <li><a class="hat_site_link" href="http://www.wsj.com/" rel="nofollow">WSJ</a></li>	      
              </ul>  


          </li>    

            <li class="hat_tab " id="hat_tab_live">
            <a class="hat_site_title" href="http://live.wsj.com" rel="nofollow">Live</a>	    
              <ul>
	      <li><a class="hat_site_link" href="http://live.wsj.com" rel="nofollow">Live</a></li>	      
              </ul>  


          </li>    

            <li class="hat_tab " id="hat_tab_realtor">
            <a class="hat_site_title" href="http://www.realtor.com" rel="nofollow">Realtor</a>	    
              <ul>
	      <li><a class="hat_site_link" href="http://www.realtor.com" rel="nofollow">Realtor</a></li>	      
              </ul>  


          </li>    

	<style>
   	   ul.hat_tabs #hat_tab_mansionglobal .hat_site_link {
  		background-image: url(http://s2.wsj.net/img/hat_sprite_6.png);
  		background-position: -287px -95px;
		}
	  ul.hat_tabs #hat_tab_mansionglobal .hat_site_title {
  		background-image: url(http://s2.wsj.net/img/hat_sprite_6.png);
  		background-position: -278px -751px;
		}
	</style>
            <li class="hat_tab " id="hat_tab_mansionglobal">
            <a class="hat_site_title" href="http://www.mansionglobal.com" rel="nofollow">Mansion Global</a>	    
              <ul>
	      <li><a class="hat_site_link" href="http://www.mansionglobal.com" rel="nofollow">Mansion Global</a></li>	      
              </ul>  


          </li>    

            <li class="hat_tab " id="hat_tab_bol">
            <a class="hat_site_title" href="http://online.barrons.com/home" rel="nofollow">Barron's</a>	    
              <ul>
	      <li><a class="hat_site_link" href="http://online.barrons.com/home" rel="nofollow">Barron's</a></li>	      
              </ul>  


          </li>    

            <li class="hat_tab " id="hat_tab_wsjplus">
            <a class="hat_site_title" href="http://www.wsjplus.com" rel="nofollow">WSJ+</a>	    
              <ul>
	      <li><a class="hat_site_link" href="http://www.wsjplus.com" rel="nofollow">WSJ+</a></li>	      
              </ul>  


          </li>    

              <li id="hat_tab_dropdown" class="hat_tab_dropdown">      
              <a id="partyhat_more_dropdown" class="moreTarget" href="#">More</a>                             
              <ul class="hat_dd_list">  
            <li id="hat_tab_productx" class="hat_dd_item ">
            <a href="http://dj.wsj.com/hub?mod=AllThingsD_Hat" rel="nofollow"  >Product X</a>
            </li>      

            <li id="hat_tab_port" class="hat_dd_item ">
            <a href="http://portfolio.wsj.com?mod=wsj_port_hat" rel="nofollow"  >Portfolio</a>
            </li>      

            <li id="hat tab big charts" class="hat_dd_item ">
            <a href="http://bigcharts.marketwatch.com/" rel="nofollow"  >BigCharts</a>
            </li>      

            <li id="hat_tab_fn" class="hat_dd_item ">
            <a href="http://www.efinancialnews.com/" rel="nofollow"  >Financial News</a>
            </li>      

            <li id="hat_tab_Professor_Journal" class="hat_dd_item ">
            <a href="http://professor.wsj.com/" rel="nofollow"  >Professor Journal</a>
            </li>      

            <li id="hat_tab_Student_Journal" class="hat_dd_item ">
            <a href="http://wsjstudent.com/" rel="nofollow"  >Student Journal</a>
            </li>      

            <li id="hat tab Virtual Stock Exchange" class="hat_dd_item ">
            <a href="http://www.marketwatch.com/Game/" rel="nofollow"  >Virtual Stock Exchange</a>
            </li>      

            <li id="hat tab WSJ Classifieds" class="hat_dd_item ">
            <a href="http://online.wsj.com/public/page/classified-search.html" rel="nofollow"  >WSJ Classifieds</a>
            </li>      

            <li id="hat tab WSJ Classroom" class="hat_dd_item hidden">
            <a href="http://classroom.wsj.com/" rel="nofollow"  >WSJ Classroom</a>
            </li>      

            <li id="wsjwine" class="hat_dd_item ">
            <a href="http://www.wsjwine.com/" rel="nofollow"  >WSJ Wine</a>
            </li>      
                </ul></li>
  </ul>
</div>
<!-- fastdynapage - sbkj2kentwap07 - Fri 11/17/17 - 00:17:58 EST -->

<script type="text/javascript" src="http://sj.wsj.net/javascript/release/djscript-bundle-networkhat-1.13.5/dj/widget/networkHat/hat.js"></script>
		</div>
	</div>

	<header class="banner" role="banner">
		<div class="masthead clearfix">
			<div class="wrapper" style="position:relative;">
				<a href="http://allthingsd.com" class="logo png_bg">AllThingsD</a>
				<form action="/"><input type="text" class="blur" name="s" id="s" title="Search All Things D" value="" /></form>
							</div>
		</div>
		<nav id="nav" class="clearfix">
			<div class="wrapper">
				<ul class="fmenu">
					<li id="nav-news">
						<a href="http://allthingsd.com/category/news/?mod=atdnav" class="nav-link">News</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-reviews">
						<a href="http://allthingsd.com/category/reviews/?mod=atdnav" class="nav-link">Reviews</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-mobile">
						<a href="http://allthingsd.com/category/mobile/?mod=atdnav" class="nav-link">Mobile</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-media">
						<a href="http://allthingsd.com/category/media/?mod=atdnav" class="nav-link">Media</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-social" class="active">
						<a href="http://allthingsd.com/category/social/?mod=atdnav" class="nav-link">Social</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-enterprise">
						<a href="http://allthingsd.com/category/enterprise/?mod=atdnav" class="nav-link">Enterprise</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-commerce">
						<a href="http://allthingsd.com/category/commerce/?mod=atdnav" class="nav-link">Commerce</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-voices">
						<a href="http://allthingsd.com/category/voices/?mod=atdnav" class="nav-link">Voices</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-conferences">
						<a href="http://allthingsd.com/conferences/?mod=atdnav" class="nav-link"> Conferences</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-video">
						<a href="http://allthingsd.com/video/?mod=atdnav" class="nav-link">Video</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
					<li id="nav-jobs">
						<a href="http://allthingsd.com/follow-us/?mod=atdnav" class="nav-link">Follow Us</a><span class="toggle"></span>
						<div class="sub"></div>
					</li>
				</ul>
				<ul id="writers-menu" class="clearfix fmenu">
					<li id="nav-writers">
						<a href="http://allthingsd.com/about/" class="nav-link" aria-haspopup="true">View by Writer</a><span class="toggle" style="display:inline"></span>
						<div class="sub"></div>
					</li>
				</ul>
			</div>
		</nav>
			
			<div id="cookie_notice"><div id="cookie_box" style="display: none;"></div></div>
		
		<div id="trending">
	<div class="wrapper">
				<p><strong>Trending &#8212;</strong> <a href="http://allthingsd.com/20131231/you-say-goodbye-and-we-say-hello/">You Say Goodbye and We Say Hello</a>		
		<span style="position:relative; top:4px; left:5px;" id="trending-twitter">&nbsp;</span><script type="text/javascript">
(function() {
	jQuery(function() {
		var arr = ["karaswisher"];
		var x = arr[Math.floor(Math.random() * (arr.length - 1))];
		var html = '<a href="http://twitter.com/' + x + '" show_screen_name="false" class="twitter-follow-button" data-width="200" data-show-count="false">Follow @' + x + '</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"><' + '/' + 'script>';		
			
		jQuery('#trending-twitter').html(html);
		
		jQuery('#trending > .wrapper > p').css('position', 'relative');
		jQuery('#trending > .wrapper > p').css('top', '-4px');
	});
})();
</script>
						
				
		
		</p>
		<div id="topics-trending">
	&nbsp;</div>
	</div><!--/.wrapper-->
</div><!--/#trending-->
	
	</header>

	<div id="content">

		<div class="wrapper">

			
			
<div class="hidden" style="display:none;"><img src="http://allthingsd.com/wp-content/themes/atd-2.0/images/staff/liz-gannes-170x170.jpg" alt="" /></div>

<div class="page-header article-header clearfix">
	<img src="http://allthingsd.com/wp-content/themes/atd-2.0/images/staff/liz-gannes-50x50.jpg" class="headshot replace-2x" height="50" alt="Liz Gannes" />	<p class="title"><a href="http://allthingsd.com/author/lizg/" rel="author" >Liz Gannes</a></p>
	<ul class="fmenu article-tools" id="lizg">
				<li><a href="#ethics-statement" class="writer-info ethics" id="lizg-ethics-btn" rel="lizg">ethics statement</a></li>		<li><a href="#bio" class="writer-info bio" rel="lizg">bio</a></li>		<li><a href="&#109;&#097;&#105;&#108;&#116;&#111;&#058;&#108;&#105;&#122;&#064;&#097;&#108;&#108;&#116;&#104;&#105;&#110;&#103;&#115;&#100;&#046;&#099;&#111;&#109;" rel="me" class="email-link icn-link">e-mail</a></li>		<li><a href="http://allthingsd.com/author/lizg/feed/" rel="me" class="feed-link icn-link">RSS</a></li>		<li><span class="facebook"></span><div class="fb-subscribe" data-href="https://www.facebook.com/LizGannes" data-layout="button_count" data-show-faces="false" data-font="verdana" data-width="120"></div>
</li>		<li><a href="http://twitter.com/LizGannes" show_screen_name="false" class="twitter-follow-button" data-width="200" data-show-count="false">Follow @LizGannes</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></li>	</ul>
	<p><a href="#recent-stories" class="page-header-toggle">Recent Posts by Liz Gannes</a></p></div><!--/.page-header-->

<div class="writer-extras">
	<div id="bio" class="writer-extra article-text"></div>
	<div id="ethics-statement" class="writer-extra article-text"></div>
</div>
<div id="main" role="main">
		
		

<div class="post">
	<div class="article-title">
		<h1 class="title">Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions</h1>
	</div><!--/.article-title-->

	<div class="article-meta clearfix">
		<p class="article-date">January 24, 2012 at 3:54 am PT</p>
		<ul class="fmenu article-tools">
			<li><a href="http://twitter.com/share?url=http%3A%2F%2Fdthin.gs%2FwVFIUQ&amp;counturl=http%3A%2F%2Fallthingsd.com%2F20120124%2Fobama-administration-promises-to-answer-quora-users-state-of-the-union-questions%2F%3Fmod%3Dtweet" class="twitter-share-button" data-text="Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions" data-count="none" data-related="karaswisher:Kara Swisher,waltmossberg:Walt Mossberg,johnpaczkowski:John Paczkowski,pkafka:Peter Kafka,Ina Fried:inafried,Arik Hesseldahl:ahess247,MikeIsaac:Mike Isaac,BonnieSCha:Bonnie Cha,Liz Gannes:lizgannes,kabster728:Katherine Boehret,Lauren Goode:laurengoode,Jason Del Rey:DelRey,allthingsd:All Things Digital">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>			<li><script type="text/javascript" language="javascript">
function atd_fb_share() {
	var sharer = "https://www.facebook.com/sharer/sharer.php?u=";
	var permalink = 'http%3A%2F%2Fallthingsd.com%2F20120124%2Fobama-administration-promises-to-answer-quora-users-state-of-the-union-questions%2F%3Fmod%3Dfb';
	window.open(sharer + permalink, 'sharer', 'width=626,height=436');
}
</script><div class="fb-share-btn"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallthingsd.com%2F20120124%2Fobama-administration-promises-to-answer-quora-users-state-of-the-union-questions%2F%3Fmod%3Dfb" target="_blank" onclick="atd_fb_share(); return false;"><img src="/theme/images/icon-facebook-share.png" style="margin-top:-1px;" width="57" height="18" alt="Share on Facebook" class="alignnone" /></a></div></li>			<li><g:plusone href="http://allthingsd.com/20120124/obama-administration-promises-to-answer-quora-users-state-of-the-union-questions/?mod=googleplus" size="medium" annotation="none" width="32"></g:plusone><script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</li>			<li><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share"></script></li>			<li class="sharethis"><div><span class="st_sharethis_custom">Share</span></div>
<script type="text/javascript">stLight.options({publisher:'3bb0afeb-5490-4685-9181-24bf12e8a8ce',services:"digg,stumbleupon,delicious,facebook,newsvine,technorati,reddit"});</script>
</li>			<li><a href="http://allthingsd.com/?p=166810&amp;ak_action=printable" title="Printable View" class="akp_link" rel="nofollow">Print</a>
</li>					</ul>
			</div><!--/.article-meta-->


	<div class="article-body article-text">
	
		<p>The intelligent discussion site Quora has gotten a nod from the Obama administration on the eve of the annual U.S. State of the Union address. The White House promised it will answer questions asked by Quora users and selected by the company this week. </p>
<p>Quora set up a <a href="http://www.quora.com/events/state_of_the_union_2012">special page</a> to live-stream video of Obama&#8217;s address at 6 pm PT on Tuesday. It&#8217;s asking users to submit and follow questions about economic and domestic policies. </p>
<p>Quora exec Marc Bodnick <a href="http://www.quora.com/blog/The-2012-State-of-the-Union-Watch-the-Address-and-Ask-the-White-House-Your-Questions-on-Quora">told users</a> they must submit questions by Wednesday at 5 pm PT. He said an unspecified number of questions will be answered by the White House &#8220;in the coming days.&#8221;</p>
<p><a href="http://allthingsd.com/files/2012/01/QuoraStateoftheUnion.png"><img src="http://allthingsd.com/files/2012/01/QuoraStateoftheUnion-640x398.png" alt="" title="QuoraStateoftheUnion" width="640" height="398" class="aligncenter size-Hero wp-image-166812" /></a>Barack Obama has made a practice of engaging with Web communities on <a href="http://allthingsd.com/20120123/obama-to-take-live-questions-on-google-hangout-next-week/">YouTube/Google+</a>, <a href="http://allthingsd.com/20110420/live-blogging-obama-at-facebook/">Facebook</a>, <a href="http://allthingsd.com/20110706/twitter-gives-obama-town-hall-a-real-time-flavor/">Twitter</a> and <a href="http://allthingsd.com/20110920/next-stop-on-obamas-social-network-town-hall-tour-linkedin/">LinkedIn</a>. Quora is a relatively small site to get such attention; it has less than half a million monthly U.S. visitors according to public measures like Compete and Quantcast. </p>
<p>Founded by early Facebook employees, Quora started as a Q&#038;A service, but recently has <a href="http://allthingsd.com/20111219/quora-moves-beyond-writing-to-curating/">branched into Web curation</a>. </p>
<p>U.S. CTO Aneesh Chopra had previously used Quora to ask users questions about <a href="http://www.quora.com/Aneesh-Chopra-1/Posts/Open-Government-We-Need-You">open government</a> and <a href="http://www.whitehouse.gov/blog/2011/12/09/we-want-hear-you-quora-announcing-startup-america-policy-challenge">emerging technologies</a>.</p>

		
		<div class="clearfix"></div>
	</div>

	<div class="article-footer clearfix">
		<p class="article-tags">Tagged with: <a href="http://allthingsd.com/tag/barack-obama/">Barack Obama</a>, <a href="http://allthingsd.com/tag/facebook/" class="topictag">Facebook</a>, <a href="http://allthingsd.com/tag/linkedin/" class="topictag">LinkedIn</a>, Marc Bodnick, <a href="http://allthingsd.com/tag/quora/">Quora</a>, State of the Union, <a href="http://allthingsd.com/tag/twitter/" class="topictag">Twitter</a>, <a href="http://allthingsd.com/tag/white-house/">White House</a>, <a href="http://allthingsd.com/tag/youtube/" class="topictag">YouTube</a></p>
	</div><!--/.article-footer-->
</div>

		
		<div class="article-related clearfix">
			<div class="ads-msn-post">
	<script type="text/javascript"> 
	<!-- 
	microsoft_adunitid="80142"; 
	microsoft_adunit_width="600"; 
	microsoft_adunit_height="250"; 
	microsoft_adunit_legacy="false"; 
	//--> 
	</script> 
	<script type="text/javascript" src="http://adsyndication.msn.com/delivery/getads.js" ></script>
</div>

<hr />

<div class="OUTBRAIN" data-src="http://allthingsd.com/20120124/obama-administration-promises-to-answer-quora-users-state-of-the-union-questions/" data-widget-id="AR_3" data-ob-template="AllThingsD" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
		</div>
		
<!--googleoff: all-->

		<div id="comments"></div>
		<div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div>
<!--googleon: all-->
</div><!--.main-->


<div id="side">
	<div class="recent-stories page-header-extra" id="recent-stories">
	<div class="recent-inner">
				<div class="excerpt first">			<p><a href="http://allthingsd.com/20131231/startups-scrape-your-financial-data-for-good-no-really/">Startups Scrape Your Financial Data for Good. (No, Really!)</a></p>
			<p>December 31, 2013 at 10:56 am PT</p>
		</div>
				<div class="excerpt">			<p><a href="http://allthingsd.com/20131224/quantified-elf-tracking-the-santa-trackers/">Quantified Elf: Tracking the Santa Trackers</a></p>
			<p>December 24, 2013 at 9:32 am PT</p>
		</div>
				<div class="excerpt">			<p><a href="http://allthingsd.com/20131223/venture-capitalist-tries-to-drum-up-support-for-splitting-california-into-six-states/">Venture Capitalist Tries to Drum Up Support for Splitting California Into Six States</a></p>
			<p>December 23, 2013 at 3:14 pm PT</p>
		</div>
				<div class="excerpt">			<p><a href="http://allthingsd.com/20131223/general-catalyst-raises-675m-seventh-fund/">General Catalyst Raises $675M Seventh Fund</a></p>
			<p>December 23, 2013 at 8:00 am PT</p>
		</div>
				<div class="excerpt">			<p><a href="http://allthingsd.com/20131220/knewton-raises-51m-for-personalized-learning/">Knewton Raises $51M for Personalized Learning</a></p>
			<p>December 20, 2013 at 10:03 am PT</p>
		</div>
			</div>
</div>
	
		
	<div id="secondary-sidebar">
			</div>
	
		
	<div id="primary-sidebar">
	<div id="atd_top_ad_widget-4" class="widget widget_atd_top_ad_widget">			
<div class="ads-right module clearfix" style="min-height:250px; position:relative;">
		
		<div class="ads" id="ad-post-right-top" style="margin: 0 auto;">
		
			<!-- begin ad tag -->
			<script language="JavaScript" type="text/javascript">
				
				if ( ! ( navigator && navigator.loadPurpose && navigator.loadPurpose == 'preview' ) ) {
				
					if( getCookie('atd_intromessage') == 3 ) {
						setCookie('atd_intromessage', 4, 1, '/', '.allthingsd.com');
					}
					if("undefined"==typeof(ord)) ord=Math.random()*10000000000000000;
					if("undefined"==typeof(ad_zones)) ad_zones=[]; ad_zones.push('social_singlepost');
					if("undefined"==typeof(ad_sections)) ad_sections=[]; ad_sections.push('allthingsd.com');
					
					document.write('<script language="JavaScript" type="text/javascript" src="http://ad.doubleclick.net/adj/allthingsd.com/social_singlepost;u=null**300x250,336x280,300x600,336x850,300x1050**null**' + p39_ids_comma_delimited + ';tile=1;sz=300x250,336x280,300x600,336x850,300x1050;' + p39_ids + ';ord=' + ord + '?"></scr' + 'ipt>');
				}
			</script>
			<noscript>
				<a href="http://ad.doubleclick.net/jump/allthingsd.com/social_singlepost;tile=1;sz=300x250;ord=123456789?" target="_blank"><img src="http://ad.doubleclick.net/ad/allthingsd.com/social_singlepost;tile=1;sz=300x250;ord=123456789?" width="300" height="250" border="0" alt="" /></a>
			</noscript>
			<!-- End ad tag -->
		</div>
	
		
	
</div>	

						
	<div class="clear"></div></div><div class="module video-module">
	<div class="module-header clearfix">
		<p class="col-name">Latest Video</p>
		<p><a href="http://allthingsd.com/video/">View all videos &raquo;</a></p>
	</div>
	<div class="video-wrapper">
		<div id="video-carousel" style="width:320px; height:181px; display:block; visibility: hidden;">api-video/find_all_videos.asp&fields=id,videoStillURL,thumbnailURL,guid,video320kMP4Url,name,duration&count=4&doctype=128&type=allthingsd-section&query=Network+Effect</div>
	</div>
	<p class="right"><a href="#" class="video-options">Search &raquo;</a></p>
	<div class="clearfix"></div>
	<div class="video-search module">
		<form action="/video">
			<input type="text" name="s" id="sv" title="search the video archives" value="" />
		</form>
	</div>
</div>
 <div class="most-popular tab-set module">
	<div id="most-popular-logo"></div>
	<div class="module-header clearfix">
		<ul class="fmenu tabs">
			<li class="col-name"><a href="#most-featured" class=" active">Featured Posts</a></li>
			<li class="col-name"><a href="#most-reviewed" class="">Featured Reviews</a></li>
		</ul>
	</div>
		<div id="most-featured" class="tab-content active">
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/wp-content/themes/atd-2.0/images/staff/kara-swisher-50x50.jpg" class=" replace-2x" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131231/you-say-goodbye-and-we-say-hello/?mod=ATD_featured_posts_widget">You Say Goodbye and We Say Hello</a></p>
				<p class="byline">Walt Mossberg and Kara Swisher in Media</p>
			</div>
		</div>
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://voices.allthingsd.com/files/2009/04/voices-male-and-female.png" class=" replace-2x" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131230/the-nsa-and-silicon-valley/?mod=ATD_featured_posts_widget">The NSA and the Corrosion of Silicon Valley</a></p>
				<p class="byline">Michael Dearing in Voices</p>
			</div>
		</div>
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/wp-content/themes/atd-2.0/images/staff/arik-hesseldahl-50x50.jpg" class=" replace-2x" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131230/you-wont-believe-all-the-crazy-hardware-the-nsa-uses-for-spying/?mod=ATD_featured_posts_widget">You Won&#8217;t Believe All the Crazy Hardware the NSA Uses for Spying</a></p>
				<p class="byline">Arik Hesseldahl in News</p>
			</div>
		</div>
				<div class="module-footer">
			<p><a href="http://allthingsd.com">View all today&#8217;s news &raquo;</a></p>
		</div>
	</div>
	
	<div id="most-reviewed" class="tab-content">
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/files/2013/12/Cover-150x150.jpg" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131205/uncovering-a-more-useful-android-lock-screen/?mod=ATD_featured_reviews_widget">Uncovering a More Useful Android Lock Screen</a></p>
				<p class="byline">Bonnie Cha in Product Reviews</p>
			</div>
		</div>
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/files/2013/12/TentMode-150x150.jpg" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131209/lenovos-bendy-yoga-2-laptop-makes-all-the-right-moves/?mod=ATD_featured_reviews_widget">Lenovo’s Bendy Yoga 2 Laptop Makes All the Right Moves</a></p>
				<p class="byline">Lauren Goode in Product Reviews</p>
			</div>
		</div>
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/files/2013/12/space-monkey-150x150.jpg" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131210/space-monkey-peer-to-peer-backup/?mod=ATD_featured_reviews_widget">Space Monkey Peer-to-Peer Digital Storage System Offers Better Backup</a></p>
				<p class="byline">Katherine Boehret in The Digital Solution</p>
			</div>
		</div>
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/files/2013/12/PJ-BS070_PTECHj_GS_20131210175508-150x150.jpg" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131210/diabetes-data-beamed-to-your-phone/?mod=ATD_featured_reviews_widget">Diabetes Data Beamed to Your Phone</a></p>
				<p class="byline">Walt Mossberg in Personal Technology</p>
			</div>
		</div>
				<div class="excerpt">
			<div class="excerpt-image">
				<img src="http://allthingsd.com/files/2013/12/P1040642-150x150.jpg" width="50" height="50" alt="" />
			</div>
			<div class="excerpt-text">
				<p class="title"><a href="http://allthingsd.com/20131212/nokia-lumia-2520-a-solid-windows-tablet-in-need-of-apps/?mod=ATD_featured_reviews_widget">Nokia Lumia 2520: A Solid Windows Tablet in Need of Apps</a></p>
				<p class="byline">Bonnie Cha in Product Reviews</p>
			</div>
		</div>
				<div class="module-footer">
			<p><a href="http://allthingsd.com/category/reviews/">View all reviews &raquo;</a></p>
		</div>
	</div>
	
	
</div><!--/.most-popular-->
			<div id="atd_quotes_widget-7" class="widget widget_atd_quotes_widget">								
				<blockquote class="pullquote">I&#8217;m a giant vat of creative juices.</blockquote><p class="attribution">&mdash; David Pogue on why he&#8217;s joining Yahoo</p>			<div class="clear"></div></div>			</div>
	
		
	<div id="tertiary-sidebar">
		<div id="atd_msn_ad_widget-3" class="widget widget_atd_msn_ad_widget">		<div class="clear"></div></div>	</div>
	
	</div>
<div class="clearfix"></div>
		</div><!--/#wrapper-->
	
    	<div id="nav-flyouts"></div>
	
	<div class="nav-flyout" id="nav-writers-flyout">
		<div class="nav-flyout-header clearfix">
			<h2 class="title"><strong>AllThingsD</strong> by Writer</h2>
		</div>
		
<ul>	
<li class="writer" id="mossberg">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/walt/"><p class="title">Walt Mossberg</p></a>
	</div>
</li>
	
<li class="writer" id="swisher">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/kara/"><p class="title">Kara Swisher</p></a>
	</div>
</li>
	
<li class="writer" id="paczkowski">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/john/"><p class="title">John Paczkowski</p></a>
	</div>
</li>
	
<li class="writer" id="boehret">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/katie/"><p class="title">Katherine Boehret</p></a>
	</div>
</li>
</ul><ul class="middle">	
<li class="writer" id="kafka">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/peter/"><p class="title">Peter Kafka</p></a>
	</div>
</li>
	
<li class="writer" id="fried">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/ina/"><p class="title">Ina Fried</p></a>
	</div>
</li>
	
<li class="writer" id="gannes">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/lizg/"><p class="title">Liz Gannes</p></a>
	</div>
</li>
	
<li class="writer" id="hesseldahl">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/arik/"><p class="title">Arik Hesseldahl</p></a>
	</div>
</li>
</ul><ul>	
<li class="writer" id="goode">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/lauren/"><p class="title">Lauren Goode</p></a>
	</div>
</li>
	
<li class="writer" id="isaac">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/mikeisaac/"><p class="title">Mike Isaac</p></a>
	</div>
</li>
	
<li class="writer" id="cha">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/bonnie/"><p class="title">Bonnie Cha</p></a>
	</div>
</li>
	
<li class="writer" id="delrey">
	<div class="writer-image">
		<a href="http://allthingsd.com/author/jason/"><p class="title">Jason Del&nbsp;Rey</p></a>
	</div>
</li>
</ul></ul>

	</div>


    </div><!--/#content-->
    
    <footer class="atd">
        <div class="wrapper">
            <!--<a href="http://allthingsd.com/" class="logo ir">All Things Digital</a>-->
            <div class="footer-about" style="padding-top:0;">
            	<a href="http://allthingsd.com/"><img src="http://allthingsd.com/files/2013/03/d_allthingsdigital_240x36.png" alt="D: All Things Digital" width="240" height="36" class="aligncenter" style="margin-top:0px;" /></a>
                <p style="padding-top:0;">AllThingsD.com is a Web site devoted to news, analysis and opinion on technology, the Internet and media. But it is different from other sites in this space. It is a fusion of different media styles, different topics, different formats and different sources. <a href="http://allthingsd.com/about/" rel="nofollow">Read more &raquo;</a></p>
            </div><!--/.footer-about-->
            <div class="footer-col">
                <ul>
                    <li><a href="http://allthingsd.com/about/" rel="nofollow">About Us &raquo;</a></li>
                    <li><a href="http://allthingsd.com/contact/" rel="nofollow">Contact Us &raquo;</a></li>
                    <li><a href="http://allthingsd.com/comments/" rel="nofollow">Comments Policy &raquo;</a></li>
                    <li><a href="http://allthingsd.com/trackingcookies/" rel="nofollow">Cookies Policy &raquo;</a></li>
                    <li><a href="http://allthingsd.com/privacy/" rel="nofollow">Privacy Policy &raquo;</a></li>
                    <li><a href="http://allthingsd.com/faq/" rel="nofollow">FAQ &raquo;</a></li>
                    <li><a href="http://allthingsd.com/terms/" rel="nofollow">Terms of Service &raquo;</a></li>
                </ul>
            </div>
            <div class="footer-col">
                <ul>
                    <li><a href="http://allthingsd.com/trackingcookies/#cookies_advertising" rel="nofollow">Your Ad Choices &raquo;</a></li>
                    <li><a href="http://allthingsd.com/advertise/" rel="nofollow">Advertise With Us &raquo;</a></li>
                    <li><a href="http://allthingsd.com/tips/" rel="nofollow">Send a Tip &raquo;</a></li>
					<li><a href="http://allthingsd.com/subscribe/#email" rel="nofollow">Daily Headlines Email &raquo;</a></li>
		    		<li><a href="http://allthingsd.com/follow-us/" rel="nofollow">Follow <strong>AllThingsD</strong> Your Way &raquo;</a></li>
                </ul>
            </div>
            <div class="footer-col footer-conf">
                <p><a href="http://allthingsd.com/conferences/d/" rel="nofollow"><img src="/wp-content/themes/atd-2.0/img/footer-D.png" width="150" height="66" class="replace-2x" alt="D Conference" /></a></p>
                <p>Featuring the most influential figures in technology, unscripted<br />and upfront. <a href="http://allthingsd.com/conferences/d/d11/" rel="nofollow">More &raquo;</a></p>
                
                <p><strong>Conferences:</strong></p>
                <ul>
                	<li><a href="http://allthingsd.com/conferences/d/d11/">D: All Things Digital. &raquo;</a></li>
	                <li><a href="http://allthingsd.com/conferences/dive-into-media/">D: Dive Into Media &raquo;</a></li>
    	            <li><a href="http://allthingsd.com/conferences/dive-into-mobile/">D: Dive Into Mobile &raquo;</a></li>
        	    </ul>
                
            </div>
            <div class="footer-col footer-subscribe">
        		
                <h2>Follow us on Twitter:</h2>
                
                <div class="subscribe-block subscribe-twitter">
                    <p>Select Account <span></span></p>
                    <div class="subscribe-list twitter-list">
                    
                    <ul>
						<li><a href="http://twitter.com/allthingsd" rel="nofollow">@allthingsd</a> (All Things Digital)</li>
						<li><a href="http://twitter.com/ATDapple" rel="nofollow">@ATDapple</a> (Apple)</li>
                    </ul>
                    <ul>
						<li><a href="http://twitter.com/ATDgoogle" rel="nofollow">@ATDgoogle</a> (Google)</li>
						<li><a href="http://twitter.com/ATDmedia" rel="nofollow">@ATDmedia</a> (Media)</li>
                    </ul>
                    <ul>
                    	<li><a href="http://twitter.com/ATDmobile" rel="nofollow">@ATDmobile</a> (Mobile)</li>
						<li><a href="http://twitter.com/ATDreviews" rel="nofollow">@ATDreviews</a> (Reviews)</li>
                    </ul>
                    
                   <div class="clearfix"></div>
                    
                    
<ul><li><a href="http://twitter.com/waltmossberg" rel="nofollow">@waltmossberg</a> (Walt Mossberg)</li>
<li><a href="http://twitter.com/karaswisher" rel="nofollow">@karaswisher</a> (Kara Swisher)</li>
<li><a href="http://twitter.com/JohnPaczkowski" rel="nofollow">@JohnPaczkowski</a> (John Paczkowski)</li>
<li><a href="http://twitter.com/kabster728" rel="nofollow">@kabster728</a> (Katherine Boehret)</li>
</ul><ul><li><a href="http://twitter.com/pkafka" rel="nofollow">@pkafka</a> (Peter Kafka)</li>
<li><a href="http://twitter.com/inafried" rel="nofollow">@inafried</a> (Ina Fried)</li>
<li><a href="http://twitter.com/LizGannes" rel="nofollow">@LizGannes</a> (Liz Gannes)</li>
<li><a href="http://twitter.com/ahess247" rel="nofollow">@ahess247</a> (Arik Hesseldahl)</li>
</ul><ul><li><a href="http://twitter.com/LaurenGoode" rel="nofollow">@LaurenGoode</a> (Lauren Goode)</li>
<li><a href="http://twitter.com/MikeIsaac" rel="nofollow">@MikeIsaac</a> (Mike Isaac)</li>
<li><a href="http://twitter.com/BonnieSCha" rel="nofollow">@BonnieSCha</a> (Bonnie Cha)</li>
<li><a href="http://twitter.com/DelRey" rel="nofollow">@DelRey</a> (Jason Del Rey)</li>
</ul></ul>
                    
					</div>
					<!--/.subscribe-block-lists-->
					                    
                                        
                </div>
                
                <h2>RSS Feeds</h2>
                <div class="subscribe-block subscribe-feeds">
                    <p>Select Feed <span></span></p>
                    <div class="subscribe-list feeds-list">
                    
                    		<!-- Category and Column Feeds -->
                    		
            			<ul>
            				<li><a href="http://allthingsd.com/feed/" rel="nofollow">All Feeds</a></li>
            				<li><a href="http://allthingsd.com/category/news/feed/" rel="nofollow">News</a></li>
            				<li><a href="http://allthingsd.com/category/reviews/feed/" rel="nofollow">Reviews</a></li>
            				<li><a href="http://allthingsd.com/category/mobile/feed/" rel="nofollow">Mobile</a></li>
            			</ul>
            			<ul>
            				<li><a href="http://allthingsd.com/category/media/feed/" rel="nofollow">Media</a></li>
            				<li><a href="http://allthingsd.com/category/social/feed/" rel="nofollow">Social</a></li>
            				<li><a href="http://allthingsd.com/category/enterprise/feed/" rel="nofollow">Enterprise</a></li>
            				<li><a href="http://allthingsd.com/category/news/feed/" rel="nofollow">Commerce</a></li>
            			</ul>
            			<ul>
            				<li><a href="http://allthingsd.com/category/voices/feed/" rel="nofollow">Voices</a></li>
            				<li><a href="http://allthingsd.com/category/personal-technology/feed/" rel="nofollow">Personal Technology</a></li>
            				<li><a href="http://allthingsd.com/category/mossbergs-mailbox/feed/" rel="nofollow">Mossberg&#8217;s Mailbox</a></li>
            				<li><a href="http://allthingsd.com/category/the-digital-solution/feed/" rel="nofollow">The Digital Solution</a></li>
            			</ul>
            			
            			<hr />
            			
            				<!-- Author Feeds -->
            				
<ul><li><a href="http://allthingsd.com/author/walt/feed" rel="nofollow">Walt Mossberg</a></li>
<li><a href="http://allthingsd.com/author/kara/feed" rel="nofollow">Kara Swisher</a></li>
<li><a href="http://allthingsd.com/author/john/feed" rel="nofollow">John Paczkowski</a></li>
<li><a href="http://allthingsd.com/author/katie/feed" rel="nofollow">Katherine Boehret</a></li>
</ul><ul><li><a href="http://allthingsd.com/author/peter/feed" rel="nofollow">Peter Kafka</a></li>
<li><a href="http://allthingsd.com/author/ina/feed" rel="nofollow">Ina Fried</a></li>
<li><a href="http://allthingsd.com/author/lizg/feed" rel="nofollow">Liz Gannes</a></li>
<li><a href="http://allthingsd.com/author/arik/feed" rel="nofollow">Arik Hesseldahl</a></li>
</ul><ul><li><a href="http://allthingsd.com/author/lauren/feed" rel="nofollow">Lauren Goode</a></li>
<li><a href="http://allthingsd.com/author/mikeisaac/feed" rel="nofollow">Mike Isaac</a></li>
<li><a href="http://allthingsd.com/author/bonnie/feed" rel="nofollow">Bonnie Cha</a></li>
<li><a href="http://allthingsd.com/author/jason/feed" rel="nofollow">Jason Del Rey</a></li>
</ul></ul>            				
            				
                    </div><!--/.subscribe-block-list-->
        		</div>
        		
        		<p class="app-store-link"><a href="https://itunes.apple.com/us/app/all-things-digital/id316429710?mt=8"><img src="http://allthingsd.com/wp-content/themes/atd-2.0/img/app-store.png" width="120" height="42" alt="AllThingsD for iOS" /></a></p>
                
                <p class="app-store-link"><a href="https://play.google.com/store/apps/details?id=com.mobileroadie.app_2084"><img src="http://allthingsd.com/files/2013/03/android-google-play-120x42.png" width="120" height="42" alt="AllThingsD for Android" /></a></p>
            </div>
        </div><!--/.wrapper-->
        <div id="footer-links">
        	<ul class="hmenu footer-meta">
				<li><a href="http://www.dowjones.com/" rel="nofollow">&copy; 2005-2017 Dow Jones &amp; Company Inc.</a></li>
				<li><a href="http://allthingsd.com/terms/" rel="nofollow">All Rights Reserved.</a></li>
				<li><a href="http://vip.wordpress.com/" rel="nofollow">Powered by WordPress.com VIP</a></li>
                <li><a href="http://allthingsd.com/?atd_action=force_mobile" id="atd_mobile_link">Mobile Version</a></li>
        	</ul>
	        <div class="clearing"></div>
        </div>
    </footer>
</div><!--/#container -->


<!--Begin Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20024794-1']);
  _gaq.push(['_setDomainName', '.allthingsd.com']);  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_trackPageview']);

	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--End Google Analytics -->

<!--[if IE 8]>
<div id="slice" class="hslice">
	<div class="entry-title" style="display: none;">All Things Digital</div>
	<div class="entry-content" style="display: none;">AllThingsD.com is a Web site devoted to news, analysis and opinion on technology, the Internet, and media.</div>
	<a rel="entry-content" href="http://ie8.smoothfusion.com/allthingsd/View.aspx" style="display: none; ">LINKS TO ACTUAL PAGE CONTAINING WEB SLICE FUNCTIONALITY.</a>
	<a rel="bookmark" target="_blank" href="http://www.allthingsd.com" style="display: none;" />
	<span class="ttl" style="display: none;">15</span>
<![endif]-->

<!-- /// LOAD CHARTBEAT /// -->
<script type="text/javascript">
var _sf_async_config={};
_sf_async_config.uid = 9009;
_sf_async_config.useCanonical = true;

(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
       "static.chartbeat.com/js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6Ik9iYW1hIEFkbWluaXN0cmF0aW9uIFByb21pc2VzIHRvIEFuc3dlciBRdW9yYSBVc2VycyYjODIxNzsgU3RhdGUgb2YgdGhlIFVuaW9uIFF1ZXN0aW9ucyIsInVybCI6Imh0dHA6XC9cL2FsbHRoaW5nc2QuY29tXC8yMDEyMDEyNFwvb2JhbWEtYWRtaW5pc3RyYXRpb24tcHJvbWlzZXMtdG8tYW5zd2VyLXF1b3JhLXVzZXJzLXN0YXRlLW9mLXRoZS11bmlvbi1xdWVzdGlvbnNcLyIsInRhZ3MiOiIiLCJjaGVja3N1bSI6ImNkZDQyMDM3MjM1MTg0MWI1NTVhODBkYWRlY2JhYmM2IiwiYXJ0aWNsZUlkIjoxNjY4MTB9.n_5eKlJ303bxTHp2-DhESbZRq0zHzGTvCbZ752CK-x0","checksum":"cdd420372351841b555a80dadecbabc6","siteId":"322084","articleId":166810,"betaBanner":false,"delegate":"authDelegate","el":"comments"}];var conv = fyre.conv.load({"network": "allthingsd.fyre.co", "authDelegate": authDelegate}, lf_config, function(widget){console.dir(widget);});</script><script type='text/javascript' src='http://allthingsd.com/wp-content/themes/atd-2.0/js/libs/jquery.tools.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-content/themes/atd-2.0/js/allthingsd.min.js?ver=20130723'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-content/themes/atd-2.0/js/video.js?ver=20130723'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://allthingsd.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.5.pack.js?ver=1.5.1'></script>
<script type="text/javascript" src="//tealium.hs.llnwd.net/o43/utag/wsjdn/allthingsd/prod/utag.js"></script>
<script type="text/javascript">
jQuery(function($){$('a#atd_mobile_link').click(function(){var mobile_cookie=getCookie('atd_mobile_theme_mobile');if(mobile_cookie!='true'){setCookie('atd_mobile_theme_mobile','true',30,'/','allthingsd.com');}else{setCookie('atd_mobile_theme_mobile','false',-1,'/','allthingsd.com');}
location.reload(false);return false;});});
</script>
<!-- START omniture_snippet_wsj_1.htm -->
<script type="text/javascript" src="/theme/js/s_code_H_24_4.js"></script>
<script type="text/javascript">
<!--
    s.channel = "All Things D";
    
    var refresh = s.getQueryParam('refresh');
    var siteid = s.getQueryParam('siteid');
    if(!refresh){refresh = 'off'};
    var link = s.getQueryParam('mod');
    var reflink = s.getQueryParam('reflink');
    var targeturl = s.getQueryParam('url'); 
    if (reflink){
       link = "";
    }else if(link){
       reflink = "";
    }
    var fullurl = document.location.href;
    var baseurl = document.location.protocol+'//'+document.location.host+document.location.pathname;
    
    fullurl = fullurl.replace(/</g, "&lt;").replace(/>/g, "&gt;");
    
	setMetaData('siteid', siteid);
    setMetaData('baseurl', baseurl);
    setMetaData('fullurl', fullurl);
    if(link){setMetaData('link', link);}
    if(reflink){setMetaData('reflink', reflink);}
    if(targeturl){setMetaData('targeturl', targeturl);} 
    
    	setMetaData('sitedomain','allthingsd.com');
	setMetaData('s_account','djglobal,djatd');
	setMetaData('primaryproduct','All Things D');
	setMetaData('pagename','ATD_Liz Gannes_Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions');
	setMetaData('section','Blogs');
	setMetaData('subsection','ATD_Social');
	setMetaData('refresh','off');
	setMetaData('basesection','ATD_Social');
	setMetaData('csource','ATD');
	setMetaData('caccess','free');
	setMetaData('ctype','blogs');
	setMetaData('author','Liz Gannes');
	setMetaData('displayname','ATD_Blog_Social_Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions');
	setMetaData('apublished','January 01, 2012');
	setMetaData('abasedocid','ATD_Post_166810');
	setMetaData('atype','ATD_Blog_Social');
	setMetaData('aheadline','ATD_Blog_Social_Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions');
	setMetaData('apage','ATD_Blog_Social');
s.events="event12,event68";		
	setMetaData('refresh', refresh);
		
/** START omniture_snippet_wsj_2.htm **/
    if(s.prop19 == 'article'){
        //s.hier1 = s.channel+','+s.prop1+','+s.prop2+','+s.pageName+','+s.prop22+','+s.prop3+','+s.prop20+','+s.prop4+','+s.prop6;
    }else{
        //s.hier1 = s.channel+','+s.prop1+','+s.prop2+','+s.pageName+','+s.prop6;
    }
    s.hier1 = '';

/** pageView event and eVar value **/
//s.events=s.events?s.events+",event12":"event12";
s.eVar3 = "";
/*
try{
  if (GetCookie('TR')){s.eVar3 = GetCookie('TR')}
} catch(err){}
*/
s.eVar4 = s.pageName;
s.eVar5="";
s.eVar6="";
if(link){s.eVar5 =link;}
if(reflink){s.eVar6 =reflink;}
if(siteid){s.eVar6 = s.prop11 = siteid;}
s.eVar8 = "";
if (s.prop18){
  s.eVar8 = s.prop18;
}
s.eVar11 = s.channel;

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25. -->
<script type="text/javascript" src="http://sj.wsj.net/djscript/require/dmptags/version/20110919191631.js"></script>
<script type="text/javascript">jQuery(function(){setTimeout(function(){var bk_data={"adZone":"","adSize1":"","serverDomain":"allthingsd.com","primaryProduct":"All Things D","pageName":"ATD_Liz Gannes_Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions","articleType":"ATD_Blog_Social","section":"ATD_Social","subSection":"ATD_Social","contentType":"blogs","encryptedUUID":"","contentChannel":"Blogs","isSub":"yes","edition":"ATD_Blog_Social_Obama Administration Promises to Answer Quora Users&#8217; State of the Union Questions","referer":""};var bk_referrer=document.createElement('a');bk_referrer.href=document.referrer;bk_data['referer']=bk_referrer.hostname;var ad_sizes=[];var ad_scripts=jQuery("script[src^='http://ad.doubleclick.net']");jQuery(ad_scripts).map(function(i,el){var width=false;var height=false;var adSize=false;if(!width&&!height&&!adSize){var obj=jQuery(el).parent().find('object');if(obj.length>0){width=obj[0].width;height=obj[0].height;adSize=''+width+'x'+height;ad_sizes.push(adSize);}}
if(!width&&!height&&!adSize){var embed=jQuery(el).parent().find('embed');if(embed.length>0){width=jQuery(embed[0]).width();height=jQuery(embed[0]).height();adSize=''+width+'x'+height;ad_sizes.push(adSize);}}
if(!width&&!height&&!adSize){var iframe=jQuery(el).parent().find('iframe');if(iframe.length>0){width=jQuery(iframe[0]).width();height=jQuery(iframe[0]).height();adSize=''+width+'x'+height;ad_sizes.push(adSize);}}
if(!width&&!height&&!adSize){var a=jQuery(el).parent().find('a');if(a.length>0){width=jQuery(a[0]).children('img').width();height=jQuery(a[0]).children('img').height();adSize=''+width+'x'+height;ad_sizes.push(adSize);}}});for(var i=0;i<ad_sizes.length;i++){var key='adSize'+(i+1);bk_data[key]=ad_sizes[i];}
var bk_adzones=[];if(typeof(ad_zones)!='undefined'&&ad_zones.length>0){var j=0;for(var i=0;i<ad_zones.length;i++){if(jQuery.inArray(ad_zones[i],bk_adzones)==-1){bk_adzones.push(ad_zones[i]);var key=(j==0)?'adZone':'adZone'+(j+1);j++;bk_data[key]=ad_zones[i];}}}
var bk_adsections=[];if(typeof(ad_sections)!='undefined'&&ad_sections.length>0){var j=0;for(var i=0;i<ad_sections.length;i++){if(jQuery.inArray(ad_sections[i],bk_adsections)==-1){bk_adsections.push(ad_sections[i]);var key=(j==0)?'adSection':'adSection'+(j+1);j++;bk_data[key]=ad_sections[i];}}}
blueKai.blueKai.bk_track(true,bk_data);},5000);});

</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>


<!-- JavaScript at the bottom for fast page loading -->

<script type="text/javascript">
var ATD_URL = "http://allthingsd.com";
var ATD_AJAX_LOAD = '1';
</script>

<script type="text/javascript">var jsver = 1.0;</script>
<script type="text/javascript" language="Javascript 1.1">jsver = 1.1;</script>
<script type="text/javascript" language="Javascript 1.2">jsver = 1.2;</script>

<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="http://allthingsd.com/wp-content/themes/atd-2.0/js/libs/dd_belatedpng.js"></script>
<script>DD_belatedPNG.fix('img, .png_bg');</script>
<![endif]-->

</body>
</html>